Last Comment Bug 1227939 - Firefox is crash when open many tabs at the same time
: Firefox is crash when open many tabs at the same time
Status: VERIFIED INVALID
:
Product: Invalid Bugs
Classification: Graveyard
Component: General (show other bugs)
: unspecified
: Unspecified Unspecified
defect
-- normal
: ---
Assigned To: Nobody; OK to take it and work on it
:
:
Mentors:
Depends on:
Blocks:
  Show dependency treegraph
Regressions:
Regressed by:
 
Reported: 2015-11-25 05:30 PST by quangcdt27
Modified: 2015-11-26 01:55 PST (History)
1 user (show)
See Also:
QA Whiteboard:
Iteration: ---
Points: ---


Attachments

Description User image quangcdt27 2015-11-25 05:30:48 PST Comment hidden (spam)
Comment 1 User image Gingerbread Man 2015-11-25 06:49:09 PST

*** This bug has been marked as a duplicate of bug 1227933 ***

Note You need to log in before you can comment on or make changes to this bug.