Last Comment Bug 589698 - (ietestcenter) CSS3 Backgrounds & Borders 29/52
: (ietestcenter) CSS3 Backgrounds & Borders 29/52
Status: RESOLVED DUPLICATE of bug 451134
:
Product: Core
Classification: Components
Component: General (show other bugs)
: Trunk
: x86_64 Linux
-- normal (vote)
: ---
Assigned To: Nobody; OK to take it and work on it
:
: Selena Deckelmann :selenamarie :selena use ni? pronoun: she
Mentors:
http://samples.msdn.microsoft.com/iet...
Depends on:
Blocks: ietestcenter
  Show dependency treegraph
 
Reported: 2010-08-22 20:07 PDT by Darxus
Modified: 2010-08-22 20:18 PDT (History)
0 users
See Also:
Crash Signature:
(edit)
QA Whiteboard:
Iteration: ---
Points: ---
Has Regression Range: ---
Has STR: ---


Attachments

Description User image Darxus 2010-08-22 20:07:46 PDT
User-Agent:       Mozilla/5.0 (X11; Linux x86_64; rv:2.0b4pre) Gecko/20100817 Minefield/4.0b4pre
Build Identifier: 

No rounded corner.

Reproducible: Always
Comment 1 User image Boris Zbarsky [:bzbarsky, bz on IRC] 2010-08-22 20:18:34 PDT

*** This bug has been marked as a duplicate of bug 451134 ***

Note You need to log in before you can comment on or make changes to this bug.