Wrong theme icons dsiplayed

RESOLVED DUPLICATE of bug 97749

Status

RESOLVED DUPLICATE of bug 97749
17 years ago
4 years ago

People

(Reporter: lassahn, Assigned: hewitt)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 obsolete attachment)

(Reporter)

Description

17 years ago
- Installed 0.9.4 into fresh directory
- started browser -> icons are correct displayed in modern
- startet mail -> icon bar is f*cked up first parst is just grey, next 8 icons
(get message to delete) are displayed too close together, print and stop text
only, no icon
- open preferences -> apply modern -> close all windows -> problem solved
- after about two or three restarts of the computer the same problem shows up again

Comment 1

17 years ago


*** This bug has been marked as a duplicate of 97749 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Product: Core → SeaMonkey
Created attachment 8411210 [details] [review]
Link to Github pull-request: https://github.com/mozilla-b2g/gaia/pull/18603
Attachment #8411210 - Flags: review?(zcampbell)
Attachment #8411210 - Flags: review?(dave.hunt)
Comment on attachment 8411210 [details] [review]
Link to Github pull-request: https://github.com/mozilla-b2g/gaia/pull/18603

Oops. Somehow I hit the wrong bug. Sorry!
Attachment #8411210 - Attachment is obsolete: true
Attachment #8411210 - Flags: review?(zcampbell)
Attachment #8411210 - Flags: review?(dave.hunt)
You need to log in before you can comment on or make changes to this bug.