Closed Bug 1001501 Opened 6 years ago Closed 5 years ago

3.69% tresize regression on windows XP+7 on fx-team (v31) on April 23 from revision 0ff00dde7e0c

Categories

(Firefox :: Theme, defect)

defect
Not set

Tracking

()

RESOLVED WONTFIX

People

(Reporter: jmaher, Unassigned)

References

Details

(Keywords: perf, regression, Whiteboard: [talos_regression])

Dao, do you think we should pursue this?
Flags: needinfo?(dao)
Blocks: 997131
No longer depends on: 997131
Blocks: 1004427
this regression hasn't really been seen on beta:
http://graphs.mozilla.org/graph.html#tests=%5B%5B254,132,25%5D,%5B254,53,25%5D%5D&sel=1380648865666,1412184865666&displayrange=365&datatype=running

I am going to close this out since we shipped already.
Status: NEW → RESOLVED
Closed: 5 years ago
Flags: needinfo?(dao)
Resolution: --- → WONTFIX
You need to log in before you can comment on or make changes to this bug.