Closed Bug 1002079 Opened 12 years ago Closed 11 years ago

HP Log on pbx1.voip.sfo1.mozilla.com is WARNING: WARNING 0001: POST Error: 1704-Slot X Drive Array - Array Accelerator Super-Cap is charging. The Array Accelerator Cache will be enabled once Super-Cap has been charged. No action is required.

Categories

(mozilla.org Graveyard :: Server Operations: MOC, task)

Other
Other
task
Not set
normal

Tracking

(Not tracked)

RESOLVED INVALID

People

(Reporter: nagiosapi, Unassigned)

References

()

Details

(Whiteboard: [id=nagios1.private.scl3.mozilla.com:347764])

Automated alert report from nagios1.private.scl3.mozilla.com: Hostname: pbx1.voip.sfo1.mozilla.com Service: HP Log State: WARNING Output: WARNING 0001: POST Error: 1704-Slot X Drive Array - Array Accelerator Super-Cap is charging. The Array Accelerator Cache will be enabled once Super-Cap has been charged. No action is required. Runbook: http://m.allizom.org/HP+Log
Automated alert acknowledgement: (ericz)I thought I acked you
Status: NEW → ASSIGNED
A bunch of old alerts not worth keeping bug open for.
Status: ASSIGNED → RESOLVED
Closed: 11 years ago
Resolution: --- → INVALID
Product: mozilla.org → mozilla.org Graveyard
You need to log in before you can comment on or make changes to this bug.