Select boxes get bogus images inside

RESOLVED DUPLICATE of bug 95703

Status

()

Core
Layout
RESOLVED DUPLICATE of bug 95703
17 years ago
17 years ago

People

(Reporter: selmer (gone), Assigned: Marc Attinasi)

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

17 years ago
9/13 03 094 branch

I am frequently seeing select boxes that have empty space getting images drawn
in that space.  I'll attach a screen shot that shows one example.  The main
place I'm hitting this is in bugzilla bugs with the CC list box.
(Reporter)

Comment 1

17 years ago
Created attachment 49922 [details]
Screen capture of select box w/image in it.  Look in upper right corner.

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 95703 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.