Closed Bug 10068 Opened 21 years ago Closed 21 years ago
View Page Source has misnamed menu items
In the file chrome/navigator/content/default/viewSource.xul The close and quit menu items need to begin with '&' and end with ';' Currently they are closeCmd.label and quitCmd.label instead of the corresponding enitity.
Thanks for catching this, I'll fix it up.
Status: ASSIGNED → RESOLVED
Closed: 21 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.