Closed Bug 1008527 Opened 8 years ago Closed 8 years ago

Disk - All on socorro3.db.phx1.mozilla.com is WARNING: DISK WARNING - free space: /pgdata 283030 MB (10% inode=99%):

Categories

(Data & BI Services Team :: DB: MySQL, task)

Other
Other
task
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1008452

People

(Reporter: nagiosapi, Unassigned)

References

()

Details

(Whiteboard: [id=nagios1.private.phx1.mozilla.com:326079])

Automated alert report from nagios1.private.phx1.mozilla.com:

Hostname: socorro3.db.phx1.mozilla.com
Service:  Disk - All
State:    WARNING
Output:   DISK WARNING - free space: /pgdata 283030 MB (10% inode=99%):

Runbook:  http://m.allizom.org/Disk+-+All
302 -> DBA
Assignee: nobody → server-ops-database
Component: Server Operations: MOC → Server Operations: Database
QA Contact: scabral
Status: NEW → RESOLVED
Closed: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1008452
Product: mozilla.org → Data & BI Services Team
You need to log in before you can comment on or make changes to this bug.