Closed Bug 1010648 Opened 6 years ago Closed 6 years ago

(vertical-homescreen) Scrollbar doesn’t appear on homescreen when scrolling

Categories

(Firefox OS Graveyard :: Gaia::Homescreen, defect)

x86
macOS
defect
Not set

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1007295

People

(Reporter: pla, Unassigned)

References

Details

(Whiteboard: ux-tracking, visual design, visual-tracking, [ft:systemsfe])

There is no scrollbar on the homescreen when scrolling vertically.  The system scrollbar should appear on the right hand side during scroll.
Status: NEW → RESOLVED
Closed: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1007295
You need to log in before you can comment on or make changes to this bug.