display error when mouse over of active buttons

VERIFIED DUPLICATE of bug 8322

Status

()

P3
trivial
VERIFIED DUPLICATE of bug 8322
20 years ago
19 years ago

People

(Reporter: base16, Assigned: joki)

Tracking

Trunk
x86
Windows 95
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

20 years ago
When the cursor moves over any button  a line goes under all of the characters and extends out of the raised area into the next link, not that big a deal, but just slightly odd

Updated

19 years ago
Assignee: don → joki
Component: Browser-General → Event Handling
QA Contact: leger → janc
Summary: display error → display error when mouse over of active buttons

Comment 1

19 years ago
Yes, I see this too.  On Win32 Jul21 build.  Not near a Mac or Linux to try,
janc can you do that?  Very strange.

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 2

19 years ago
*** This bug has been marked as a duplicate of 8322 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 3

19 years ago
verified duplicate
You need to log in before you can comment on or make changes to this bug.