[e10s] Appearance issue of <select> dropdown

RESOLVED WORKSFORME

Status

()

defect
RESOLVED WORKSFORME
5 years ago
4 years ago

People

(Reporter: alice0775, Unassigned)

Tracking

(Blocks 1 bug)

Trunk
x86_64
Windows 7
Points:
---
Dependency tree / graph

Firefox Tracking Flags

(e10s+)

Details

()

Attachments

(1 attachment)

Reporter

Description

5 years ago
Posted image screenshot
in e10s window, 
I notice appearance issue of <select>  dropdown.

See screensot

Comment 1

5 years ago
Please make sure a fix doesn't revert Bug 978934.
See Also: → 978934

Updated

5 years ago
Status: NEW → RESOLVED
Closed: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 978934
Reporter

Comment 3

5 years ago
Not fixed
Status: RESOLVED → REOPENED
Resolution: DUPLICATE → ---
Reporter

Updated

5 years ago
See Also: → 1047690
Reporter

Updated

5 years ago
See Also: → 1049285
Duplicate of this bug: 1047690
Status: REOPENED → RESOLVED
Closed: 5 years ago5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1053981
Reporter

Comment 6

5 years ago
The problem does not fixed by bug 1053981. 
Re-opened
Status: RESOLVED → REOPENED
Resolution: DUPLICATE → ---
Reporter

Comment 7

5 years ago
The problem is not fixed by bug 1053981.
Duplicate of this bug: 1122128
Reporter

Updated

4 years ago
Status: REOPENED → RESOLVED
Closed: 5 years ago4 years ago
Resolution: --- → WORKSFORME
You need to log in before you can comment on or make changes to this bug.