Closed Bug 1013202 Opened 7 years ago Closed 6 years ago

[Dialer] Sometimes some keys do not display background when pressed

Categories

(Firefox OS Graveyard :: Gaia::Dialer, defect)

ARM
Gonk (Firefox OS)
defect
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1037066

People

(Reporter: lolimartinezcr, Unassigned)

Details

Tested
Hamachi
1.5
Gecko: d6d67da
Gaia: 20181ea

Reproducible: 50%

STRs:
1. Tap Dialer application.
2. Tap some key.

Actual result:
Sometines background isn't showed when user presses a key

Expected result:
Always background is showed when user presses a key
Status: NEW → RESOLVED
Closed: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1037066
You need to log in before you can comment on or make changes to this bug.