Status

()

Core
Layout
RESOLVED DUPLICATE of bug 62891
17 years ago
16 years ago

People

(Reporter: raccettura, Assigned: Marc Attinasi)

Tracking

Trunk
Future
PowerPC
Mac System 9.x
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
When scrolling on the ESPN Home page (both scroll bars) they flicker when doing
so.  I belive this may be due to redrawing in the page itself, but I am not sure.

It doesn't hinder scrolling at all, but may give a headache due to all that
flickering.

Don't know if it is Mac Only, or all OS, but I have tested this on Mac OS 9.2.1
Build: 2001091311

Comment 1

17 years ago
->layout?
Assignee: asa → attinasi
Component: Browser-General → Layout
QA Contact: doronr → petersen

Comment 2

17 years ago
Confirming issue under Mac OS 9 (2001-09-25-03). Looks like a dup of 62891.
Status: UNCONFIRMED → NEW
Ever confirmed: true

*** This bug has been marked as a duplicate of 62891 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Target Milestone: --- → Future
You need to log in before you can comment on or make changes to this bug.