conserver1.console.tor1.mozilla.net is DOWN: CRITICAL - Host Unreachable (10.242.17.254)

RESOLVED DUPLICATE of bug 1017449

Status

mozilla.org Graveyard
Server Operations: MOC
RESOLVED DUPLICATE of bug 1017449
4 years ago
3 years ago

People

(Reporter: MOC Nagios API, Unassigned)

Tracking

Details

(Whiteboard: [id=nagios1.private.scl3.mozilla.com:363021], URL)

(Reporter)

Description

4 years ago
Automated alert report from nagios1.private.scl3.mozilla.com:

Hostname: conserver1.console.tor1.mozilla.net
State:    DOWN
Output:   CRITICAL - Host Unreachable (10.242.17.254)
(Reporter)

Comment 1

4 years ago
Automated alert acknowledgement: (ashish)Bug 1017449
Status: NEW → ASSIGNED
(Reporter)

Comment 2

4 years ago
Automated alert acknowledgement: Bug 1017449

Updated

4 years ago
Status: ASSIGNED → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1017449
(Assignee)

Updated

3 years ago
Product: mozilla.org → mozilla.org Graveyard
You need to log in before you can comment on or make changes to this bug.