Closed Bug 1019041 Opened 6 years ago Closed 5 years ago

2.75% Win7 Dromaeo CSS regression on Inbound (fx32) on May 30th, from revision 403dcd7d5308

Categories

(Core :: Graphics, defect)

x86
Windows 7
defect
Not set

Tracking

()

RESOLVED WONTFIX

People

(Reporter: jmaher, Unassigned)

References

Details

(Keywords: perf, regression, Whiteboard: [talos_regression])

(In reply to Joel Maher (:jmaher) from comment #0)
> I suspect it is bug 1018187.

Impossible. That's an OS X only patch. ;)
No longer blocks: 1018187
the other patch that landed with this was in bug 1018196, that seems to be osx only as well.  Knowing this, I should do more retriggers to see if we are off by a changeset.
this has long since shipped.
Status: NEW → RESOLVED
Closed: 5 years ago
Resolution: --- → WONTFIX
You need to log in before you can comment on or make changes to this bug.