Too much padding of select and tree view in in-content preferences

RESOLVED DUPLICATE of bug 1108302

Status

()

RESOLVED DUPLICATE of bug 1108302
5 years ago
4 years ago

People

(Reporter: alice0775, Unassigned)

Tracking

32 Branch
x86_64
Windows 7
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(2 attachments)

(Reporter)

Description

5 years ago
Created attachment 8433808 [details]
screenshot select dropdown

See Screenshot

Actual Results:
Too much padding of select and tree view 

Expected Results:
Padding should be reduced like OS native style
(Reporter)

Comment 1

5 years ago
Created attachment 8433809 [details]
screenshot tree view
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1108302
You need to log in before you can comment on or make changes to this bug.