whine to default assignee

RESOLVED DUPLICATE of bug 396026

Status

()

Bugzilla
Whining
RESOLVED DUPLICATE of bug 396026
4 years ago
4 years ago

People

(Reporter: Eitan Adler, Unassigned)

Tracking

Details

(Reporter)

Description

4 years ago
User Agent: Mozilla/5.0 (X11; FreeBSD amd64; rv:29.0) Gecko/20100101 Firefox/29.0 (Beta/Release)
Build ID: 20140509200718

Steps to reproduce:

feature request:
it would be really nice to be able to add a "whine" to %%defaultassignee%% even if someone else is assigned so we can "bug is assigned and not touched in 60 days - tell a mailing list - or whomever is responsible for this component.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 396026
You need to log in before you can comment on or make changes to this bug.