the "Imported IE Favourites" item can't be moved

VERIFIED DUPLICATE of bug 56765

Status

SeaMonkey
Bookmarks & History
VERIFIED DUPLICATE of bug 56765
17 years ago
14 years ago

People

(Reporter: Luke Reeves, Assigned: Ben Goodger (use ben at mozilla dot org for email))

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
In the bookmark editor pane, I can drag folders over the IE folder to arrange
them, but the actual IE folder is unmovable.  Using Build ID 2001092803.

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 56765 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
mass-verifying Duplicate bugs which haven't changed since 2001.12.31.

set your search string in mail to "CitizenGKar" to filter out these messages.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.