Closed Bug 1022603 Opened 6 years ago Closed 3 years ago

Customize Mode's introduction hint is illegible when using High Contrast mode

Categories

(Firefox :: Toolbars and Customization, defect, P3)

30 Branch
x86_64
Windows 8.1
defect
Points:
3

Tracking

()

RESOLVED DUPLICATE of bug 1061714

People

(Reporter: Unfocused, Unassigned)

References

(Blocks 1 open bug)

Details

Attachments

(1 file)

Attached image Screenshot
Customize Mode's introduction hint is illegible when using High Contrast mode. See attached screenshot.
Flags: firefox-backlog+
Hi, I would like to work on this bug
Hi! I'm interested to fix one bug, but I'm new no bugzilla. I want to work in this bug and try to fix it until 30th october. Could someone mentor me?
Points: --- → 3
Whiteboard: p=3
Status: NEW → RESOLVED
Closed: 3 years ago
Priority: -- → P3
Resolution: --- → DUPLICATE
Duplicate of bug: 1061714
You need to log in before you can comment on or make changes to this bug.