[Vertical] Pinch-zoom triggers edit mode

RESOLVED DUPLICATE of bug 1021311

Status

RESOLVED DUPLICATE of bug 1021311
4 years ago
4 years ago

People

(Reporter: amirn, Assigned: kgrandon)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

4 years ago
Created attachment 8437511 [details]
video of the bug

See attached video.
I suspect it happens when the touches target is a collection.
(Reporter)

Updated

4 years ago
Assignee: nobody → kgrandon
Blocks: 989848

Updated

4 years ago
No longer blocks: 989848
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1021311
You need to log in before you can comment on or make changes to this bug.