Closed Bug 1023563 Opened 8 years ago Closed 8 years ago

[System] Notification icon is cut off in status bar

Categories

(Firefox OS Graveyard :: Gaia::System, defect, P1)

ARM
Gonk (Firefox OS)
defect

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1021000

People

(Reporter: amylee, Unassigned)

Details

(Whiteboard: ux-tracking, visual design, visual-tracking, bokken [p=2])

Attachments

(1 file)

Attached image 2014-06-10-17-17-36.png
The notification icon is cut off on the left side in the status bar. See screenshot. Thanks!
I believe this is a dupe of bug 1021000.
Status: NEW → RESOLVED
Closed: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1021000
You need to log in before you can comment on or make changes to this bug.