The icon should be displayed in the screen before InstalledApp.tap_icon()

RESOLVED DUPLICATE of bug 1023208

Status

RESOLVED DUPLICATE of bug 1023208
4 years ago
4 years ago

People

(Reporter: askeing, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

4 years ago
Flame master
Gaia      0750f66a0004870773c9a743fa6bdbe124379336
Gecko     https://hg.mozilla.org/mozilla-central/rev/429f55154e83
BuildID   20140611091240
Version   33.0a1
ro.build.version.incremental=108
ro.build.date=Tue Jun 10 19:40:40 CST 2014

If the installed app is out of view, then tap_icon() doesn't work.
(Reporter)

Updated

4 years ago
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1023208
You need to log in before you can comment on or make changes to this bug.