Nagios Check: Zeus Bandwidth (flow) limit

RESOLVED DUPLICATE of bug 1140489

Status

Infrastructure & Operations
MOC: Service Requests
RESOLVED DUPLICATE of bug 1140489
4 years ago
3 years ago

People

(Reporter: Aj, Assigned: ericz)

Tracking

Details

(Whiteboard: :Moc :Webops)

(Reporter)

Description

4 years ago
We need a nagios check that checks the bandwidth of Zeus nodes and alerts when approaching a specified limit (From Bug 1024621 , current limit is 2G).
(Reporter)

Updated

4 years ago
Whiteboard: :Moc :Webops

Updated

4 years ago
Group: infra
Component: Server Operations → MOC: Service Requests
Product: mozilla.org → Infrastructure & Operations
QA Contact: shyam → lypulong

Updated

3 years ago
Assignee: server-ops → nobody
Assignee: nobody → achavez
Assignee: achavez → eziegenhorn
(Assignee)

Updated

3 years ago
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1140489
You need to log in before you can comment on or make changes to this bug.