No way to specify lock wallpaper

RESOLVED DUPLICATE of bug 988374

Status

Firefox OS
Gaia::Homescreen
RESOLVED DUPLICATE of bug 988374
4 years ago
4 years ago

People

(Reporter: sydpolk, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

4 years ago
According to the Homescreen Redesign Redesign IXD May 16 document (BZ 8424225), you should be able to set your wallpaper from your lock screen to something different that the home screen by an addition to the setting menu of the lockscreen wallpaper. I cannot find that setting anywhere.
No in the 2.0 scope anymore.
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 988374
You need to log in before you can comment on or make changes to this bug.