redraw problems with statically positioned divs.

RESOLVED DUPLICATE of bug 93526

Status

Core Graveyard
GFX
RESOLVED DUPLICATE of bug 93526
17 years ago
9 years ago

People

(Reporter: andreww, Assigned: Kevin McCluskey (gone))

Tracking

Trunk
Other
Other

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
Steps to reproduce:

Load site linked to above.
Scroll up and down rapidly.

Statically positioned menu on the right leaves unrefreshed "trails"

See screenshot.
(Assignee)

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 93526 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.