This page does not render correctly

VERIFIED DUPLICATE of bug 6946

Status

()

defect
P3
normal
VERIFIED DUPLICATE of bug 6946
20 years ago
3 years ago

People

(Reporter: msanz, Assigned: troy)

Tracking

Trunk
x86
Windows 95
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [TESTCASE], )

Attachments

(1 attachment)

When loading this page, the text in the right columns wraps in short lines. For
an expected result, check this page at this URL
http://babel/tests/M9/t-online_expected.htm (images are not saved, but text
under "Special Interest", "Weather"... displays correctly).

Testing on Windows 95 (US OS), with 1999-07-21-16-M9-NECKO build.
Status: NEW → ASSIGNED
Target Milestone: M10
Posted file testcase
Whiteboard: [TESTCASE]
Status: ASSIGNED → RESOLVED
Closed: 20 years ago
Resolution: --- → DUPLICATE
Notice that both the testcase, and the original page becomes right if you resize
the window.


*** This bug has been marked as a duplicate of 6946 ***
Status: RESOLVED → VERIFIED
Agreed. This bug is a dup of 6946.
You need to log in before you can comment on or make changes to this bug.