Closed Bug 1030978 Opened 10 years ago Closed 10 years ago

Add ability to create import query

Categories

(Mozilla QA Graveyard :: One and Done, defect, P3)

Version 2
x86
macOS
defect

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1030972
Milestone 2

People

(Reporter: rbillings, Unassigned)

Details

Add ability for admins to create bugzilla import queries. May be done either in a pull request or in the tool.
I'm not sure what this is about. Is it a dupe of bug 1030972?
Flags: needinfo?(rbillings)
yes, duplicate
Status: NEW → RESOLVED
Closed: 10 years ago
Flags: needinfo?(rbillings)
Resolution: --- → DUPLICATE
Product: Mozilla QA → Mozilla QA Graveyard
You need to log in before you can comment on or make changes to this bug.