Intermittent test_bug477700.html | Test timed out.

RESOLVED DUPLICATE of bug 1069094

Status

()

Core
Layout
RESOLVED DUPLICATE of bug 1069094
4 years ago
4 years ago

People

(Reporter: Tomcat, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

4 years ago
Android 4.0 Panda mozilla-inbound debug test mochitest-8 on 2014-06-30 22:27:23 PDT for push cfb1cf8e07b7

slave: panda-0617

https://tbpl.mozilla.org/php/getParsedLog.php?id=42828002&tree=Mozilla-Inbound



113 INFO TEST-UNEXPECTED-FAIL | /tests/layout/forms/test/test_bug477700.html | Test timed out.
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1069094
You need to log in before you can comment on or make changes to this bug.