Closed Bug 10345 Opened 21 years ago Closed 21 years ago

Gaps between images

Categories

(Core :: Layout, defect, P3)

PowerPC
Mac System 8.5
defect

Tracking

()

VERIFIED DUPLICATE of bug 5775

People

(Reporter: beard, Assigned: troy)

References

()

Details

Go to the URL above. In the top section, a bunch of images are assembled in a
table, and as they fill in there are many gaps between the images. Under 4.6.1,
there are no gaps.
Status: NEW → RESOLVED
Closed: 21 years ago
Resolution: --- → DUPLICATE
It's the same old problem of IMG elements inside of a A tag

*** This bug has been marked as a duplicate of 5775 ***
Status: RESOLVED → VERIFIED
Agreed. This is a duplicate of 5775.
Target Milestone: M9
You need to log in before you can comment on or make changes to this bug.