Closed Bug 103510 Opened 19 years ago Closed 19 years ago

No mail attaches via lan

Categories

(MailNews Core :: Networking: POP, defect)

x86
Windows 98
defect
Not set

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 55591

People

(Reporter: croco, Assigned: naving)

Details

I f I compose a mail attach a file via lAN and try to send it it says "unable
please check your settings or try again later"
Duplicate of "Unable to send mail msg with attachment specified via UNC name"

*** This bug has been marked as a duplicate of 55591 ***
Status: UNCONFIRMED → RESOLVED
Closed: 19 years ago
Resolution: --- → DUPLICATE
dupe
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.