[Calendar] Activity bar should be blue color.

RESOLVED WONTFIX

Status

Firefox OS
Gaia::Calendar
RESOLVED WONTFIX
4 years ago
4 months ago

People

(Reporter: pekochen, Unassigned)

Tracking

({polish})

unspecified
ARM
Gonk (Firefox OS)
polish

Firefox Tracking Flags

(tracking-b2g:backlog)

Details

Attachments

(1 attachment)

(Reporter)

Description

4 years ago
Created attachment 8452146 [details]
calendarV2.png

Current color is orange,should be blue color.
(Reporter)

Updated

4 years ago
Blocks: 1027360
Duplicate of this bug: 1142329
[Tracking Requested - why for this release]: hard to see, doesn't follow guidelines.
tracking-b2g: --- → ?
Keywords: polish

Comment 3

4 months ago
Firefox OS is not being worked on
Status: NEW → RESOLVED
Last Resolved: 4 months ago
Resolution: --- → WONTFIX
You need to log in before you can comment on or make changes to this bug.