Status

mozilla.org Graveyard
Server Operations
RESOLVED DUPLICATE of bug 1035963
4 years ago
3 years ago

People

(Reporter: ybon, Unassigned)

Tracking

Details

(Reporter)

Description

4 years ago
For bug 1014752 we need to access http://node3.admin.peach.metrics.scl3.mozilla.com:50030/jobtracker.jsp which is the Hive jobs page.

However, even with the VPN up, it doesn't connect.

It does resolve on 10.22.24.152 but then fails to connect, and when we try to ping all packets are lost.

Thanks for your help :)
Duping to a bug with more details.
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1035963
Product: mozilla.org → mozilla.org Graveyard
You need to log in before you can comment on or make changes to this bug.