text and image not displayed correctly

VERIFIED WORKSFORME

Status

()

Core
Layout: Tables
VERIFIED WORKSFORME
17 years ago
17 years ago

People

(Reporter: Marc Boullet, Assigned: karnaze (gone))

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: DUPEME, URL)

(Reporter)

Description

17 years ago
Go to above URL
Paragraph "Précieuse Enclave"
text covers the image (which seems at the right place).

Build 2001100708
image is floated in a table.. this is a duplicate.
Whiteboard: DUPEME

Comment 2

17 years ago
Marking these all WORKSFORME sorry about lack of response but were very
overloaded here. Only reopen the bug if you can reproduce with the following steps:

1) Download the latest nightly (or 0.9.6 which should be out RSN)
2) Create a new profile
3) test the bug again

If it still occurs go ahead and reopen the bug. Again sorry about no response
were quite overloaded here and understaffed.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → WORKSFORME

Comment 3

17 years ago
I dont see the problem either.. marking verified. Build ID: 2001111603
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.