Back button drawing glitch on Window with Macbook retina screen

RESOLVED DUPLICATE of bug 1017230

Status

()

Firefox
Theme
RESOLVED DUPLICATE of bug 1017230
4 years ago
4 years ago

People

(Reporter: Ben Turner (not reading bugmail, use the needinfo flag!), Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

Created attachment 8454658 [details]
screenshot.png

See screenshot, the circle is being overdrawn with the identity background color. I do have a lightweight theme enabled if that matters.

Updated

4 years ago
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1017230
You need to log in before you can comment on or make changes to this bug.