Description field didn't get wrapped when bug #7150 was edited

VERIFIED DUPLICATE of bug 2442

Status

()

Core
HTML: Form Submission
P3
normal
VERIFIED DUPLICATE of bug 2442
19 years ago
2 years ago

People

(Reporter: Patrick C. Beard, Assigned: karnaze (gone))

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

19 years ago
I edited bug #7150 with appRunner and the text I typed into the "Additional
comments" field didn't get properly wrapped to the field width. Therefore, the
last comment I typed in on 7/22/99 appeared on one long line.

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 1

19 years ago
*** This bug has been marked as a duplicate of 2442 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.