Metrics Disk on node36.cherry.metrics.phx1.mozilla.com is WARNING: DISK WARNING - free space: / 2292 MB (9% inode=88%):

RESOLVED FIXED

Status

mozilla.org Graveyard
Server Operations: MOC
RESOLVED FIXED
4 years ago
3 years ago

People

(Reporter: MOC Nagios API, Unassigned)

Tracking

Details

(Whiteboard: [id=nagios1.private.phx1.mozilla.com:345150], URL)

(Reporter)

Description

4 years ago
Automated alert report from nagios1.private.phx1.mozilla.com:

Hostname: node36.cherry.metrics.phx1.mozilla.com
Service:  Metrics Disk
State:    WARNING
Output:   DISK WARNING - free space: / 2292 MB (9% inode=88%):

Runbook:  http://m.allizom.org/Metrics+Disk

Updated

4 years ago
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1040809
(Reporter)

Comment 2

4 years ago
Automated alert recovery:

Hostname: node36.cherry.metrics.phx1.mozilla.com
Service:  Metrics Disk
State:    OK
Output:   DISK OK
Resolution: DUPLICATE → FIXED
(Assignee)

Updated

3 years ago
Product: mozilla.org → mozilla.org Graveyard
You need to log in before you can comment on or make changes to this bug.