Text typed in input field doesnt appear where it should

RESOLVED DUPLICATE of bug 104150

Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 104150
17 years ago
14 years ago

People

(Reporter: johann.petrak@gmail.com, Assigned: asa)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
Using 2001100921/linux.
When typing something into the input fields in the page at URL, the
typed text appears not in the input area, but in the blue area above.
This did work with 2001091311.

Comment 1

17 years ago
wfm with 2001100821/Linux, opening the url in a new window or in a new tab
text appears where I type it

Comment 2

17 years ago
This is the same issue as bug 104150.

Comment 3

17 years ago

*** This bug has been marked as a duplicate of 104150 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.