crash in nsACString_internal::Assign(nsACString_internal const&, mozilla::fallible_t const&) | nsACString_internal::Assign(nsACString_internal const&) | mozilla::net::CacheIndex::GetEntryForEviction(unsigned char (*) [20], unsigned int*)

RESOLVED DUPLICATE of bug 1041492

Status

()

--
critical
RESOLVED DUPLICATE of bug 1041492
5 years ago
5 years ago

People

(Reporter: TheOne, Unassigned)

Tracking

({crash})

33 Branch
All
macOS
crash
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(crash signature)

Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1041492
You need to log in before you can comment on or make changes to this bug.