Closed Bug 1042522 Opened 7 years ago Closed 7 years ago

[Costcontrol]Unwanted gray portion when Data alert is disabled

Categories

(Firefox OS Graveyard :: Gaia::Cost Control, defect)

ARM
Gonk (Firefox OS)
defect
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1017356

People

(Reporter: vsireesha246, Unassigned)

Details

(Whiteboard: [LibGLA,TD79483,WW,A])

Attachments

(1 file)

STR:

-->Configure Usage app
-->Go to Settings->Check When use is above

Unwated gray part needs to be removed.
Attached image TD_79483.png
Whiteboard: [LibGLA,TD79483,WW,A]
Status: UNCONFIRMED → RESOLVED
Closed: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1017356
You need to log in before you can comment on or make changes to this bug.