Compose email window Zoom not working

RESOLVED DUPLICATE of bug 1038635

Status

Thunderbird
Untriaged
RESOLVED DUPLICATE of bug 1038635
4 years ago
4 years ago

People

(Reporter: Sean, Unassigned)

Tracking

31 Branch
x86_64
Linux

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

4 years ago
User Agent: Mozilla/5.0 (X11; Linux x86_64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/36.0.1985.125 Safari/537.36

Steps to reproduce:

Updated to ThunderBird Ver 31.0 and the functionality has stopped working
(My system is ubuntu 14.04  64 bit) 


Actual results:

Click on write to compose a new email...
New window open ...
Write email ...
Try and zoom ( Ctrl + or Ctrl -) to zoom text ... feature no longer working 


Expected results:

Text window I would expect to zoom as in all previous versions

Comment 1

4 years ago
This should be fixed in current trunk development builds and is expecting approval to be included for one of the next 31.x versions.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1038635
You need to log in before you can comment on or make changes to this bug.