Status

()

Firefox
Untriaged
RESOLVED DUPLICATE of bug 1041530
3 years ago
3 years ago

People

(Reporter: pawel, Unassigned)

Tracking

34 Branch
x86_64
Windows 8.1
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

3 years ago
Created attachment 8461045 [details]
nightly.jpg

User Agent: Mozilla/5.0 (Windows NT 6.3; WOW64; rv:34.0) Gecko/20100101 Firefox/34.0 (Beta/Release)
Build ID: 20140723030202

Steps to reproduce:

Hi Firefox show my black Bar on top .Please look on picture.

Updated

3 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1041530
You need to log in before you can comment on or make changes to this bug.