asterisk - license expiration on pbx1.voip.pdx1.mozilla.com is CRITICAL: CRITICAL: Thirdlane license expired 2 days ago

RESOLVED DUPLICATE of bug 1035829

Status

mozilla.org Graveyard
Server Operations: MOC
RESOLVED DUPLICATE of bug 1035829
3 years ago
3 years ago

People

(Reporter: MOC Nagios API, Unassigned)

Tracking

Details

(Whiteboard: [id=nagios1.private.scl3.mozilla.com:387710], URL)

(Reporter)

Description

3 years ago
Automated alert report from nagios1.private.scl3.mozilla.com:

Hostname: pbx1.voip.pdx1.mozilla.com
Service:  asterisk - license expiration
State:    CRITICAL
Output:   CRITICAL: Thirdlane license expired 2 days ago

Runbook:  http://m.allizom.org/asterisk+-+license+expiration

Updated

3 years ago
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1035829
(Assignee)

Updated

3 years ago
Product: mozilla.org → mozilla.org Graveyard
You need to log in before you can comment on or make changes to this bug.