When SMS is more than one page then cannot reply

RESOLVED DUPLICATE of bug 1042887

Status

Firefox OS
Gaia::SMS
RESOLVED DUPLICATE of bug 1042887
4 years ago
4 years ago

People

(Reporter: bkerensa, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

4 years ago
Created attachment 8462349 [details]
Example

If more than one screen worth of messages is in a conversation then cannot scroll down or reply to conversation.
Yes, this is a blocking issue that has been resolved last night in bug 1042887. Sorry about this regression !
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1042887
You need to log in before you can comment on or make changes to this bug.