Closed Bug 1044249 Opened 8 years ago Closed 8 years ago

Crash during OpenH264 call.

Categories

(Core :: WebRTC: Audio/Video, defect)

33 Branch
x86
macOS
defect
Not set
normal

Tracking

()

RESOLVED DUPLICATE of bug 1041525

People

(Reporter: ekr, Unassigned)

References

(Blocks 1 open bug)

Details

Start an OpenH264 call. Browser crashes before video appears.

https://crash-stats.mozilla.com/report/index/141b6829-950c-4a3a-964c-60ea12140725
Blocks: OpenH264
IIRC this is a dup of bug 1041525; in any case it's fixed.
Status: NEW → RESOLVED
Closed: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1041525
You need to log in before you can comment on or make changes to this bug.