bad border marks on location bar

VERIFIED DUPLICATE of bug 80292

Status

()

Core
Layout
VERIFIED DUPLICATE of bug 80292
17 years ago
16 years ago

People

(Reporter: Gagan, Assigned: Marc Attinasi)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

17 years ago
Occasionally I'd get these border marks (ticks, dashes, hash marks) around the
location bar. I am using Mozilla/5.0 (X11; U; Linux i686; en-US; rv:0.9.4)
Gecko/20011011 Netscape6/6.2 

See the attached captures.
(Reporter)

Comment 1

17 years ago
Created attachment 53425 [details]
example of the bad layout.

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 80292 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 3

16 years ago
vrfy dup
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.