crash in mozalloc_abort(char const* const) | NS_DebugBreak | nsDisplayListBuilder::Allocate(unsigned int)

RESOLVED DUPLICATE of bug 1047879

Status

()

--
critical
RESOLVED DUPLICATE of bug 1047879
4 years ago
4 years ago

People

(Reporter: alex_mayorga, Unassigned)

Tracking

({crash})

31 Branch
x86
Windows NT
crash
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(crash signature)

(Reporter)

Description

4 years ago
This bug was filed from the Socorro interface and is 
report bp-273751fc-6f66-4a2f-9564-3146f2140724.
=============================================================

Updated

4 years ago
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1047879
You need to log in before you can comment on or make changes to this bug.