wish:Move Mac OS X file system code to Unicode base

RESOLVED DUPLICATE of bug 95481

Status

Core Graveyard
Tracking
RESOLVED DUPLICATE of bug 95481
17 years ago
2 years ago

People

(Reporter: Frank Tang, Assigned: Frank Tang)

Tracking

({intl, meta})

Trunk
mozilla1.0
intl, meta

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Description

17 years ago
 
(Assignee)

Updated

17 years ago
Blocks: 104930
Keywords: meta
(Assignee)

Updated

17 years ago
Status: NEW → ASSIGNED
Keywords: intl
Target Milestone: --- → mozilla1.0

Updated

17 years ago
Keywords: mozilla1.0
(Assignee)

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 95481 ***
Status: ASSIGNED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.