The imagemap dosen't work??? -- did with 0.9.5

VERIFIED DUPLICATE of bug 104980

Status

SeaMonkey
General
VERIFIED DUPLICATE of bug 104980
17 years ago
14 years ago

People

(Reporter: Loren Cannon, Assigned: asa)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
possible breakage -- although the ncsa fishtank imagemap does work.

*** This bug has been marked as a duplicate of 104980 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
vrfy dupe
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.