There could be a notification led setting in flame.

RESOLVED DUPLICATE of bug 1181614

Status

Firefox OS
Gaia::System
RESOLVED DUPLICATE of bug 1181614
3 years ago
2 years ago

People

(Reporter: misirlis_van, Unassigned)

Tracking

({feature})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

3 years ago
User Agent: Mozilla/5.0 (Windows NT 6.3; WOW64; rv:30.0) Gecko/20100101 Firefox/30.0 (Beta/Release)
Build ID: 20140605174243

Steps to reproduce:

Didnt do anything


Actual results:

nothing


Expected results:

The led should blink when i would have  an unread message!
(Reporter)

Updated

3 years ago
Severity: normal → trivial
Keywords: ateam-b2g-perf-goal
Priority: -- → P5

Updated

3 years ago
Severity: trivial → normal
Component: General → Gaia::System
Keywords: ateam-b2g-perf-goal → feature
Priority: P5 → --
duping against a more detailed bug.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1181614
You need to log in before you can comment on or make changes to this bug.