SFO 101 Macchiato in constant reboot mode.

RESOLVED FIXED

Status

Infrastructure & Operations
AVOps: Conference Rooms
RESOLVED FIXED
3 years ago
2 years ago

People

(Reporter: Ruben Olaes, Assigned: Aaron Obstfeld)

Tracking

(Blocks: 1 bug)

Details

(Reporter)

Description

3 years ago
SFO 101 Macchiato in constant reboot mode.  Displays Access code prompt, which I cancel out of, then the main Vidyo screen quickly displays before it disappears.  It then recycles and returns me back to the Access code prompt.  If I type in the access code, and then exit out of it, the same behavior occurs.
(Reporter)

Updated

3 years ago
Assignee: nobody → aarono
Blocks: 875840
(Reporter)

Updated

3 years ago
Component: Conference Rooms → Server Operations: Desktop Issues
Product: Audio/Visual Infrastructure → mozilla.org
QA Contact: avillarde → moconnor
Version: unspecified → other
(Reporter)

Updated

3 years ago
Assignee: aarono → desktop-support
(Reporter)

Updated

3 years ago
Assignee: desktop-support → mozbugs-build
(Reporter)

Updated

3 years ago
Assignee: mozbugs-build → aarono
(Reporter)

Comment 1

3 years ago
Assigning this to Aaron as Jared is on PTO.
Is this a duplicate of 1049682 ?

Comment 3

3 years ago
Joel - This is a separate issue I think. This is referring to the physical conference room itself.
(Assignee)

Comment 4

3 years ago
+AVDG Service

What exactly is in reboot mode?  Which access code are you referring to?
Component: Server Operations: Desktop Issues → Conference Rooms
Product: mozilla.org → Audio/Visual Infrastructure
QA Contact: moconnor → avillarde
Version: other → unspecified
Ruben - please see comment 4
Flags: needinfo?(rolaes)
(Reporter)

Comment 6

3 years ago
This issue is no longer occurring.
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Flags: needinfo?(rolaes)
Resolution: --- → FIXED
Product: Audio/Visual Infrastructure → Infrastructure & Operations
You need to log in before you can comment on or make changes to this bug.